Ludibug verkauft......

Hast du etwas was du los werden willst, denn kannst du es hier anbieten.
Benutzeravatar
Ludibug
Beiträge: 1166
Registriert: Do 10. Feb 2011, 15:55

Re: Ludibug verkauft......

Beitragvon Ludibug » Mo 10. Nov 2014, 22:32

Das war nur als Beispielbild für dich gedacht.Die Anzeige ist von 2011 ich glaube nicht das das noch da ist.

Benzinpumpe? :mrgreen: Denke mal das die meisten da eine elektrische haben.

Hier mal zusammengebaut,musst ein bischen scrollen. http://www.kaefertoms-homepage.de/13673.html

Benutzeravatar
vw71h
Beiträge: 2971
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ludibug verkauft......

Beitragvon vw71h » Mo 10. Nov 2014, 22:35

ja, schon klar mit der elektrischen. Aber die Abdeckung muss ja auch drauf, oder ist das dann da alles im Lüfter/Lima-Fuss integriert?
Sieht zumindest so aus...

Benutzeravatar
Ludibug
Beiträge: 1166
Registriert: Do 10. Feb 2011, 15:55

Re: Ludibug verkauft......

Beitragvon Ludibug » Mo 10. Nov 2014, 22:37

Keine Ahnung wie das genau gelöst ist.

Willst Du Tiffy ein neues Motoroutfit verpassen?

Benutzeravatar
vw71h
Beiträge: 2971
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ludibug verkauft......

Beitragvon vw71h » Mo 10. Nov 2014, 22:42

Naja,
wir hatten ja das Thema der Kühlung und der verschiedenen Lüfter letzt erst....
Aber ich habe mir deinen ersten link nochmal genauer angeschaut und da sieht man, dass dieser Sockel genau mit den Schraubenlöchern für die Pumpe und denen für die Bolzen des Lima-Sockels zusammenpasst.

Benutzeravatar
Vari-Mann
Beiträge: 3897
Registriert: Do 9. Sep 2010, 19:21

Re: Ludibug verkauft......

Beitragvon Vari-Mann » Di 11. Nov 2014, 09:58

Die mechanische Pumpe fällt dann weg.Ansonsten steht das Rad viel zu weit rechts.Der Motordeckel muß ja auch noch zu gehen.
Diese Grundplatte wird dann an den Schrauben des Limadom und an den Pumpenschrauben verschraubt.Zumindest hab ich so einen Satz mal gesehen.

Benutzeravatar
Ludibug
Beiträge: 1166
Registriert: Do 10. Feb 2011, 15:55

Re: Ludibug verkauft......

Beitragvon Ludibug » Di 11. Nov 2014, 10:31

Ja,das hat Walter inzwischen ja auch gesehen in dem link oben.Hier ist das Teil mal vom Händler:
http://www.vwkaeferersatzteile.de/Motor ... :3213.html

Benutzeravatar
vw71h
Beiträge: 2971
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ludibug verkauft......

Beitragvon vw71h » Di 11. Nov 2014, 21:31

Ludibug hat geschrieben:Die Kipper müssten 1,15 Übersetzung haben.Warn ja Serie und müssten vom 1600er sein.Evtl. steht ja eine Nummer drauf,muss ich mal schauen.


Sind die Kipper verschraubt oder wirklich total Serie?

Benutzeravatar
Ludibug
Beiträge: 1166
Registriert: Do 10. Feb 2011, 15:55

Re: Ludibug verkauft......

Beitragvon Ludibug » Di 11. Nov 2014, 22:16

Die sind nicht verschraubt.Hab noch 2 Bilder gefunden.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
vw71h
Beiträge: 2971
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ludibug verkauft......

Beitragvon vw71h » Mi 19. Nov 2014, 22:33

Lutz,
kannst du mal hier nachschauen: ?
viewtopic.php?f=17&t=1318&p=31926#p31926

Benutzeravatar
PeterHadTrapp
Beiträge: 3759
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Ludibug verkauft......

Beitragvon PeterHadTrapp » Do 20. Nov 2014, 20:37

Paket ist da !!
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation


Zurück zu „Ich verkaufe...“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast