T3 WBX

Für die Freunde des großen vielseitigen Bruders des Käfers.
Benutzeravatar
Viererbande
Beiträge: 1367
Registriert: Do 5. Mai 2011, 13:06

Re: T3 WBX

Beitrag von Viererbande » Sa 7. Jul 2018, 09:54

zu dem Syncrogetriebesatz gibt es noch eine weitere Info: der Vorbesitzer hatte an seinem Syncro einen Getriebeschaden, sich dafür einen zweiten Wagen, auch Diesel, als Teilespender besorgt und das Getriebe in einer Fachwerkstatt! umbauen lassen. Die Probefahrt wurde wahrscheinlich im Moor durchgeführt. Zum Entzücken des Besitzers und der Nachwelt hat niemand auf die unterschiedlichen Übersetzungen geachtet. Auf dem Heimweg hat der Wagen wohl alle paar Meter gebockt und gekracht. Zuhause waren die vorderen Antriebswellen im Ar.... Kurzerhand wurden noch die Antriebswellen und das vordere Diff aus dem Spenderfahrzeug umgebaut.
Die beiden Getriebe wurden danach sorgsam im Garten gelagert. Auf das vordere Diff scheint jahrelang an die selbe Stelle Wasser getropft zu sein und das höhlt bekanntlich ja den Stein ... ein Getriebegehäuse ebenso.

Lotti hat inzwischen das vordere Diff zerpflückt und mir einen Zwischenbericht geschickt:

"Die Sicherungskappen der Einstellringe sind geschmolzen. Das deutet auf
starke Wärmeentwicklung hin. Ich gehe davon aus, dass "die paar km" mit
dem hoppelnden Bus die Visco Kupplung stark erhitzt haben. Die ist also
wahrscheinlich auch hin. Der Tachoantrieb zeigt auch Hitzeschäden. Die
Korrosion am Gehäuse ist fast durch. Da bleibt von diesem Teil nicht viel
über, das man noch verwenden kann."
1.JPG
1.JPG (217.85 KiB) 804 mal betrachtet
2.JPG
2.JPG (211.14 KiB) 804 mal betrachtet
Copyright der Bilder: Lotti von Wagenteile
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Viererbande
Beiträge: 1367
Registriert: Do 5. Mai 2011, 13:06

Re: T3 WBX

Beitrag von Viererbande » So 14. Apr 2019, 19:55

Dass der Bulli mich neulich im Stich gelassen hatte, habe ich ja schon berichtet. Die Tage habe ich die beiden baugleichen Arbeitsstromrelais für die Steuerelektronik und die Benzinpumpe mal ausgebaut und zerlegt. Optisch war kein Schaden zu erkennen, ich hatte schon an eine losgeschüttelte Lötstelle gedacht, aber beim Ansteuern schnatterte das Relais fürs Steuergerät manchmal. So hab ich gleich beide ersetzt, Motor sprang sofort an, aber jetzt leuchtet die Kontrolllampe für die Kühlwassertemperatur ... das Instrument hatte ja schon eine Weile skurrile Werte angezeigt. Ich werde die Tage mal den Geber ersetzen, aber im Moment ist es mir zu kalt ...
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
kaeferaachen
Beiträge: 1649
Registriert: Mo 2. Mai 2016, 14:16

Re: T3 WBX

Beitrag von kaeferaachen » So 14. Apr 2019, 20:10

Freut mich, dass du den Bulli wieder zum Leben erweckt hast. Das mit der Kontrollleuchte kriegste auch noch hin. Leider sind diese Elektrikprobleme immer nervig, aber lieber sowas als mechanisches Versagen von manchen Teilen.
" Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen " (Walter Röhrl)

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4100
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: T3 WBX

Beitrag von AHS IMP 1 » So 14. Apr 2019, 20:55

Die "Kühlmitteltemperaturlampe" hat mehrere Geber.
Also wenn es das selbe Prinzip, wie bei den Dieseln + T4 ist.

Auch ist den T3 + T4 gemein, das sie skurile Defekte in der Leiterplatinenfolie haben + auch Lötdefekte in der Platinenplatte.

Das ist sehr zeitaufwendig, der "kleinen-Ursache-mit-großer-Wirkung" auf den Grund zu gehen. Beim T4 hat's kurzfristig das nachlöten geklappt. Jetzt ist die gesamte linke Tachoeinheint wieder in 'Zufallsfunktion'!

Uwe
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Benutzeravatar
Viererbande
Beiträge: 1367
Registriert: Do 5. Mai 2011, 13:06

Re: T3 WBX

Beitrag von Viererbande » Mo 15. Apr 2019, 05:49

Wg. dieser Probs mit der Leiterplattenfolie hinter dem Tacho habe ich mir ja schon Deine alte Tachoeinheit gepumpt, Uwe. Die will ich aber erst ersetzen, wenn ich alle anderen Geschichten geprüft habe ...

ob das Relais die Ursache für die plötzlichen Ausfälle des Motors ist, muss sich erst noch zeigen. Aber Hoffnung habe ich, da ja eins von den Dingern etwas komisch ansprach. Aber versuch mal n Fehler zu finden, der immer dann nicht da ist, wenn du was messen willst ... Die "Zigarre" oben auf dem Motor - hat was mit der Leerlaufregelung zu tun - macht bei Zündung an Geräusche, k.A. ob das so sein darf ...
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Vari-Mann
Beiträge: 4144
Registriert: Do 9. Sep 2010, 19:21

Re: T3 WBX

Beitrag von Vari-Mann » Mo 15. Apr 2019, 07:08

Bei solchen Fehlern kann man sich eine kleine Glühlampe in den Innenraum legen.
Anklemmen am geschalteten Strom .Lampe leuchtet wenn er läuft.Was macht sie wenn er rumspinnt ? Bleibt an? Fehler nicht da zu suchen.Geht aus ? Dann ist das der Problempfad. Also Lampe versetzen auf den Schaltstrom.Bleibt bestehen ? Dessen Masse prüfen oder das Schaltglied dazwischen usw..usw...
So hab ich mal nen gelegentlichen Wackler im Steuergerät meiner Diebstahlanlage im Passat geortet.Kam auch nur alle paar Wochen vor. Drinnen die Brücken nachgelötet und nie wieder Probleme gehabt damit.

Das Lämpchen ist somit der Anzeiger. Kann man im zu prüfenden Schaltkreis nur an Plus setzen um den zu testen.Oder auch an Plus und dessen Masse um die Gesamtfunktion zu sehen. Anderswo Plus abgreifen und dann nur dessen Masse.Irgendwann geht das Lämpchen aus wenn es an bleiben sollte.Da liegt dann der Fehler im Kabel/Anschluss oder Bauteil.

Ok ,setzt etwas Geduld vorraus wenn der Fehler nicht zu reproduzieren ist sondern abgewartet werden muß.Aber man kann es finden.

Benutzeravatar
Viererbande
Beiträge: 1367
Registriert: Do 5. Mai 2011, 13:06

Re: T3 WBX

Beitrag von Viererbande » Mo 15. Apr 2019, 08:58

super Tip, Vari !!!

Dann sollte ich vielleicht gleich eine feste Kontrollleuchte einbauen, die dann bei Bedarf immer an neuralgischen Punkten angeklemmt wird.
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Vari-Mann
Beiträge: 4144
Registriert: Do 9. Sep 2010, 19:21

Re: T3 WBX

Beitrag von Vari-Mann » Mo 15. Apr 2019, 09:24

Jepp!
Aber nim nen kleines das den Bauteilen nicht den Strom wegschlürft. 2-5 Watt denke ich.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4100
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: T3 WBX

Beitrag von AHS IMP 1 » Mo 15. Apr 2019, 10:27

... oder 'ne Leutdiode aus'ner Tachoeinheit.
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Antworten