Ölverlust

Was unsere verschiedenen Fahrzeuge eint: der Motor.
Benutzeravatar
Red1600i
Beiträge: 1028
Registriert: Fr 17. Sep 2010, 19:06
Wohnort: Straubing-Bogen

Re: Ölverlust

Beitrag von Red1600i » Do 12. Mär 2015, 19:20

10,3... kein Problem.

Wenn der tote Raum hinter der Quetschkante damit auch kleiner wird, passiert da nix.

Ganz im Gegenteil: wenn du jetzt unterlegst, wird der Kolbenrückstand größer und der Totraum wächst. Da ist das Risiko zum Klingeln sogar größer.

Prüfe den Rückstand an allen Zylindern.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4176
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Ölverlust

Beitrag von AHS IMP 1 » Do 12. Mär 2015, 19:36

Im Netz habe ich mal einen interessanten Abschlussbericht der Uni-Aachen dazu gefunden.

Dieser Teil ist besonders interessant für das Verständniss userer Käfermotoren.
http://www.sfb224.rwth-aachen.de/Kapitel/kap3_4.htm

Uwe
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4176
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Ölverlust

Beitrag von AHS IMP 1 » Do 12. Mär 2015, 19:40

...das lässt sogar Interpretationen zu 2-Takt-Motoren + auch zum ZZP zu. ;)

Uwe
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
Ludibug
Beiträge: 1261
Registriert: Do 10. Feb 2011, 15:55

Re: Ölverlust

Beitrag von Ludibug » Mi 25. Mär 2015, 19:55

Teile OT. Hast Du sowas nicht in original gesucht Walter? http://www.ebay.de/itm/Raritat-Original ... 58c158db94

Benutzeravatar
vw71h
Beiträge: 3129
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ölverlust

Beitrag von vw71h » Do 26. Mär 2015, 11:33

ja Lutz,
stimmt.
Das von mir besorgte Nachbauteil musste ich erst mal nacharbeiten, bevor es reingepasst hat.

Benutzeravatar
vw71h
Beiträge: 3129
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ölverlust

Beitrag von vw71h » Sa 28. Mär 2015, 19:37

Es geht wieder weiter.
Nachdem Basti's BMW nun aus der Garage raus ist, kann Tiffy wieder rein und der Motorzusammenbau geht voran. Morgen kommt die Maschine wieder rein ;)
Hoffentlich ist sie nun dicht.
Bild
Dateianhänge
Einbau.jpg
Einbau.jpg (49.71 KiB) 1918 mal betrachtet

Benutzeravatar
vw71h
Beiträge: 3129
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ölverlust

Beitrag von vw71h » So 29. Mär 2015, 20:03

Wenn man denkt, dass es ein Klacks ist, den Motor mal schnell wieder zuzsammenzustellen und einzubauen, der irrt.
Musste schon so viel nacharbeiten, dass man nur langsam voran kommt. Heute kamen zusätzliche Schwierigkeiten:
- Wegen dem etwas tiefergestochenen Köpfen mussten trotzdem gleich die Bleche mit angepasst werden.
- Bei der einen Heizbirne war mal wieder eine Halterung abgebrochen...
- Ein Stehbolzen der WT hat sich mitgedreht....
- Der Kühlgebläsedeckel war am Lüfterrad locker. Eine Mutter hat sich komplett rausgedreht und war weg, die andere locker. Jetzt mit Loctite und selbstsichernden Muttern angeschraubt.
- Die neuen Blechschrauben waren fast alle zu lang und mußten eingekürzt werden...
- usw...
Die Kupplung macht mir Kummer. Das Pedal geht jetz noch strammer zu treten als vorher. Konnte ja den längeren Hebel am Getriebe nicht vom AQ auf das AT umbauen weil unterschiedliche Ausrückhebelwellendurchmesser. Hätte besser die Kennedy wieder gegen Serie tauschen sollen...
Bild

Benutzeravatar
vw71h
Beiträge: 3129
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ölverlust

Beitrag von vw71h » Sa 4. Apr 2015, 18:44

Sooo

Tiffy ist wieder dicht :D

Benutzeravatar
Vari-Mann
Beiträge: 4229
Registriert: Do 9. Sep 2010, 19:21

Re: Ölverlust

Beitrag von Vari-Mann » Sa 4. Apr 2015, 18:58

Super !
Also hast schon ne ordentliche Probefahrt gemacht. Heute ?

Hast du mal nachgefragt warum er die Köpfe "duchgesägt" hat in der mitte ?
Würde mich schon interessieren was er sich dabei gedacht hat.

Benutzeravatar
vw71h
Beiträge: 3129
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Ölverlust

Beitrag von vw71h » Sa 4. Apr 2015, 19:05

Leider noch keine Probefahrt. Bei uns glitzern die ganzen Straßen vor lauter Salzkörner :x

Und den Dicken habe ich noch nicht gefragt. Muss ich noch machen?

Antworten