Unterflur Ölkühler mit VW Typ1 Teilen

Was unsere verschiedenen Fahrzeuge eint: der Motor.
13teifl
Beiträge: 23
Registriert: Mo 7. Aug 2017, 17:48

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon 13teifl » Mi 9. Aug 2017, 18:54

Hallo, toller Support von euch, da komm ich mit dem Schreiben gar nicht nach.

Benzinfilter ist dort da ich an den Tank wegen einem Verbau(3x Verstärker usw nicht drankomme) und ich von hinten auch mal putzen und entleeren kann. Ich liebe meinen bald 45jährigen und die Blicke der Mit-Stielaugen-Anschauer sind es wert gggg

13teifl
Beiträge: 23
Registriert: Mo 7. Aug 2017, 17:48

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon 13teifl » Mi 9. Aug 2017, 19:00

Der Auspuff kam wegen laut und tief rein, und wegen kostengünstig...muss ich zugeben.

Der originale Luftfilter passt leider nicht mehr wegen dem Porscheflügel, aber ich bin gerade dabei den Luftfilter(der übrigens wirklich für den Müll war gegen etwas luftigeres Neues und besseres auszutauschen. Ich suche mir gerade die Finger wund...

Das mit dem Verteiler werde ich jetzt noch mindestens 3 mal durchlesen weil mich das jetzt ziemlich stutzig macht.Das meinst du jetzt wegen der Stellung der Unterdruckdose?

5 mal durchgelesen...

manchmal verschluckt sich mein Baby beim wegfahren obwohl warm...wenn ich den Verteiler aber in Richtung Benzinfilter drehe stimmt dann ja der Zündzeitpunkt nicht mehr, oder? In die andere Richtung geht es wegen der Benzinpumpe ja nicht....

Ich bin nur ein Koch mit etwas selbstbeigebrachten Käferschraubkenntnissen also bitte nicht an mir verzweifeln, und falls ihr mir bei irgendeinem Käfertreffen begegnet steht ein kühles Blondes oder etwas geeignetes als Bearbeitungsgebühr bzw Dankeschön

Benutzeravatar
Vari-Mann
Beiträge: 3843
Registriert: Do 9. Sep 2010, 19:21

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon Vari-Mann » Mi 9. Aug 2017, 19:27

Schau mal den Link an.
Das ist der originale VW Reppleitfaden.
Da steht alles bebildert drin wie man den Verteilerantrieb einsetzt,wie er dann stehen soll .Den sieht man aber nur wenn der Verteiler raus ist.

Speicher dir die Seiten am besten,oder ausdrucken.Hilft dann beim schrauben auch.

http://www.volkswagen-classic-parts.de/ ... n_9_78.pdf

Bist übrigens nicht der einzige Koch hier ;)
Nein ich bin keiner.

13teifl
Beiträge: 23
Registriert: Mo 7. Aug 2017, 17:48

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon 13teifl » Mi 9. Aug 2017, 19:28

Habe gerade was im Netz gefunden über den EMPI Auspuff

http://prntscr.com/g6gifp

Benutzeravatar
Vari-Mann
Beiträge: 3843
Registriert: Do 9. Sep 2010, 19:21

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon Vari-Mann » Mi 9. Aug 2017, 19:54

Ein Testbericht von..hmm.......1970 ?

Seit dem ist der Topf bestimmt 5 mal verbilligt worden in der Herstellung und verändert im Aufbau.
Das wird mit den heutigen China Nachbauten nix mehr zu tun haben.

Aber,ich kann nur von meinem Wissen und erlesenen sprechen.Wenn du meinst der ist ok ,dann ist er das. Ich will dir den ja gar nicht ausreden. Nur wer fragt bekommt meine Meinung und die hab ich dazu ja schon gesagt ;)

13teifl
Beiträge: 23
Registriert: Mo 7. Aug 2017, 17:48

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon 13teifl » Mi 9. Aug 2017, 20:18

Schon ausgedruckt, zumindest die Seiten, die ich gerade brauche.Ich werde mir morgen mal die Stellung der Zündverteiler-Antriebswelle anschauen.
Wenn diese falsch montiert wurde..sodass sie zu der Stellung meines Verteilers passen würde, wie wirkt sich das aus bzw merke ich das im Betrieb?
Brauche ich ein Spezialwerkzeug um sie rauszudrehen bzw was muss ich dann verstellen, wenn ich die wieder, diesmal dann in richtiger Art(falls sie vorher falsch war)einbaue.

Im Schiebebetrieb....wenn ich mal runterschalte und der Motor nachschiebt knallt er schon etwas...trotz wieder fetterer Einstellung.
Bin aber im Langstreckenbetrieb bei ca 10l/100km trotz 1303 Herz(AD Motor)
Er wird vor dem Pickerl(Prüfung für die jährliche Plakete) runtergesetzt(mager eingestellt) danach aber gleich wieder raufgedreht(der Mechaniker mag mich)

Danke Vari-Mann, ich stimme dir da voll zu-deswegen werde ich meiner Frau schon mal zeigen, welchen Auspuff ich mir dann zu Weihnachten wünsche...und mir dann mal einen Geldsparkäfer auf mein Nachtkästchen stellen. Bis dahin muss der Auspuff aber leider drin bleiben.

Und wer fragt bekommt Antworten, und das ist für mich ja der Sinn meiner Vielschreiberei...also nimm dir kein Blatt vor dem Mund-ich vertrags schon.

Benutzeravatar
vw71h
Beiträge: 2938
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon vw71h » Mi 9. Aug 2017, 20:36

so schnell auf 136°? das ist schon sehr ungewöhnlich und nicht normal. Stimmt schon, dass dieser Auspuff eine Leistungsbremse sein kann und der Staudruck auch mal die Temperatur ansteigen lassen kann. Aber jetzt ist der Motor mit den SlipIn ja nicht gerade "hochgetunt" und müßte die Motortemperatur auch ohne Zusatzölkühler locker bei 100-120° (je nach Fahrweise) halten können. Also ist was anderes faul.
Alles schon geprüft? Ventilspiel, Zündung, Zündkerzen-Wärmewert? Vielleicht sind die falschen Kolbenringe drin?
Wieso fährst du Benzinzusatz (bleifrei)?. Ist eigentlich nicht nötig. Super-Plus müsste reichen, wenn die Zündung normal oder leichte Frühzündung eingestellt ist.
Schon mal den Temperaturmessfühler geeicht? Nicht dass der falsch anzeigt.

Gruß von Tiffy
Walter

Benutzeravatar
Vari-Mann
Beiträge: 3843
Registriert: Do 9. Sep 2010, 19:21

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon Vari-Mann » Mi 9. Aug 2017, 20:40

Zieh den Antrieb nicht raus.Danach hast du Theater mit den Scheiben da drunter.

Prüf nur wie der Antrieb steht wenn der Motor auf OT vom ersten steht.
Und dann dementprechend den Verteiler drehen.Auch wenn er versetzt steht,egal,Nur müssen dann die Zündkabel so gesteckt sein das der 3te auch da ist wo VW das vorgesehen hat.

Benutzeravatar
kaeferaachen
Beiträge: 1356
Registriert: Mo 2. Mai 2016, 14:16

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon kaeferaachen » Mi 9. Aug 2017, 21:31

Ich kann beruhigen wegen der schiefen Verteilerwelle. Meine steht auch leicht falsch. Wenn man wie Vari prüft wie die steht und sich dran gewöhnt ist alles gut.
" Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen " (Walter Röhrl)

13teifl
Beiträge: 23
Registriert: Mo 7. Aug 2017, 17:48

Re: Unterflur Ölkühler mit VW Typ1 Teilen

Beitragvon 13teifl » Mi 9. Aug 2017, 22:27

Den Antrieb werde ich morgen nachmittag als erstes mal begutachten:
Die Zündkabelreihenfolge ist ja vorgegeben und wenn diese falsch wäre müsste er ja unrund rennen, da falsche Zündreihenfolge?
Und der erste zündende Zylinder bzw bleibt ja dann kabelseitig derselbe- Kerbe am Verteiler muss ja mit der Nase der Verteilerkappe zusammenpassen, oder?
Also wenn ich das richtig verstanden habe,könnte dann die Zündreihenfolge 1 4 3 2 versetzt sein und statt dem ersten dann der 4te oder 2te zünden?
Alles schon geprüft? Ventilspiel, Zündung, Zündkerzen-Wärmewert? Zündkerzen passten vorher, aber habe schon neue reingeschraubt(alte haben zwar gut ausgeschaut aber da der Motor gerade herraussen ist...)


Ventilspiel wurde unter Aufsicht des Chefs der Renault-Werkstatt neben meiner Wohnung(ca 60Jahre) neu eingestellt.
Zündung war laut Arbö mit Zündpistole geprüft, wird aber nach dem Einbau nochmals geprüft.

Kolbenringe sind beim Einbau auch neue reingekommen,natürlich passend und so wie in der Anleitung versetzt eingebaut(anderer Universal-Mechaniker war dabei). Kolben sahen oben gut aus und die Wände der Zylinder waren nicht zerkratzt.

Bleizusatz fahre ich trotz Bleifreiköpfen weil mir der Universal- Mechaniker (wegen ruhigerem Lauf und aus meiner größeren Zuneigung zum Motor als zur Umwelt :twisted: )dazu geraten hat.
Temperaturfühler sind zwei verschiedene an verschiedenen Positionen gewesen und beide zeigten den gleichen Wert. also müsste dann eher das Anzeigegerät fehlerhaft sein.

Kann die Temperatur vielleicht durch zu enges Ventilspiel, schmutziges Öl(6000km in 3 Jahren nur Sommerbetrieb),schmutziger Filter kombiniert mit Autobahn oder flotter Bundesstrasse so steigen?


Zurück zu „Motoren/Antrieb“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste