2,0L CV Einspritzer, L-Jetronic

Was unsere verschiedenen Fahrzeuge eint: der Motor.
Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » So 22. Feb 2015, 23:11

Hier mal die Reinigung des Drosselklappengehäuses.
Vor und nach der DK war sehr viel Ölschlamm und Benzinschleim. bis ca. 20° Öffnung hätte der Motor noch überhaupt kein Gas annehmen können, weil da einfach nur Schleim war. Leider war der gröbste Schleim vor den Bildern schon weg.

Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild


Der Motor dreht, Öldruck baut sich auf. Leider geht die Benzinpumpe nicht. Bis zum Start muss also noch etwas gewartet werden.

Schöne Grüße
Flo
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Red1600i
Beiträge: 1018
Registriert: Fr 17. Sep 2010, 19:06
Wohnort: Straubing-Bogen

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Red1600i » Mo 23. Feb 2015, 09:24

Das wäre ein dankbares Teil für's Trockeneis Strahlen.

Macht das einer bei euch?

Benutzeravatar
Sasquatch
Administrator
Beiträge: 2338
Registriert: Mi 8. Sep 2010, 20:55

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Sasquatch » Mo 23. Feb 2015, 10:27

Ich hätte an Ultraschall gedacht, wobei die Geräte für den Hausgebrauch dafür eher zu klein sein dürften.

Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » Mo 23. Feb 2015, 15:33

Trockeneisstrahlen. Gibt's hier bestimmt Betriebe die das machen. Was zahlt man denn für sowas? Hast du da Erfahrungswerte?
Was gewinne ich dadurch noch? Ausser Optik.
Denkbar wäre es, weil der Motor, wenn er denn dann sauber läuft nochmal raus muss um den einmal ordentlich sauberzumachen, wenn nötig abzudichten, die Verblechung richten, alles schön verlegen und sauber wieder einzubauen.

Ultraschallgerät habe ich zuhause, ja n kleines. Allerdings war ich bei nem Vergaser den ich mal in so nem Bad hatte maßlos enttäuscht. Am besten ist immernoch Diesel und Zahnbürste.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Viererbande
Beiträge: 998
Registriert: Do 5. Mai 2011, 13:06

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Viererbande » Mo 23. Feb 2015, 16:58

Ein größeres Ultraschallgerät hatte ich mir auch mal zugelegt. Die Ergebnisse sind auch bei mir nicht überragend. Ein kleines Gerät für Uhrenteile habe ich auch noch, Messingteile sehen danach wie neu aus, müssen aber hinterher unbedingt noch in ein Spülbad. Die Reinigungs - und Spüllösungen sind auch heftig teuer. Vielleicht muß man bei den Aluteilen mit höherer Konzentration rangehen oder bessere ( teurere? ) Reinigungslösungen kaufen.
Statt Trockeneis kann ich nur mit Glas strahlen. Das Ergebnis sieht wirklich gut aus. Die Teile müssen aber hinterher penibel gereinigt werden. Und die Aluoberflächen laufen später doch wieder an.
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Red1600i
Beiträge: 1018
Registriert: Fr 17. Sep 2010, 19:06
Wohnort: Straubing-Bogen

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Red1600i » Mo 23. Feb 2015, 18:47

Mit Trockeneis kannst du halt voll draufhalten und mußt nichts demontieren. Es wird problemlos sauber.

Ich hab sowas in der Firma in einer meiner Werkstätten... nee, leider nicht zum privaten Gebrauch, würd ich sonst selber ab und zu brauchen können.

Es wird nicht so schön wie mit Glas, aber nahe dran. Und man kann fast nix damit kaputt machen.

Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » Mo 23. Feb 2015, 22:59

ok, vlt finde ich ja zufällig einen der das günstig macht, ansonsten bleibts bei diesel und bürste.

Aber danke für den Tip.

Ja hab auch so ein U-Gerät für Schmuck Uhren gekauft, aber das steht wie so vieles im Schrank!
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » Di 24. Feb 2015, 15:25

Ich fände es besser diesen Thread in Motoren/Antrieb zu verschieben.
Hier in Bus/Pritsche/Doka würde ich dann einen allgemeinen Thread zu meinem Bus aufmachen. In den kann dann auch aus "Flip sucht" die Abschnitte Vom Kauf und Bilder rein.

Im Moment muss man immer überlegen welche Thread wo ist und in welchen man was reinschreibt.

Danke!
Flo
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » Di 24. Feb 2015, 15:40

Also in Flip sucht alles ab hier: viewtopic.php?f=22&t=228&start=370#p31582
in die Bus-Ecke.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Flip Fusel
Beiträge: 2730
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 2,0L CV Einspritzer, L-Jetronic

Beitragvon Flip Fusel » So 13. Sep 2015, 20:57

Hier gings auch weiter.

Wir haben die Benzinpumpe und den Filter getauscht.
Die alte Pumpe machte keinen Mucks mehr.
Allerdings bekommt die Pumpe immer noch keinen Strom. Wir haben dann überbrückt und erstmal ca 1L alten flockigen braunen Sprit rausgepumpt und frischen Sprit nachgefüllt.

Der Versuch den Motor zu starten ist leider gescheitert. Er dreht dreht dreht, aber es passiert nix. Auch mit Startpilot nicht. Leute, seid vorsichtig mit dem Zeug!

Zündfunke ist auch da, wir müssen noch prüfen ob er zum richtigen Zeitpunkt kommt.
Es könnte auch an verklebten Einspritzdüsen oder schlechter Kompression liegen, aber jeweils gleich bei allen 4 Zylindern? Ne glaub ich nicht. Wir haben auch vermutet, dass die EV oder AV klemmen. Aber wieder bei allen 4 Zylindern?

Der Verteiler, dass könnte ich mir vorstellen. Der is falsch eingestellt oder falschrum drauf oder... selbst der Falsche.

Schöne Grüße
Flo
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.


Zurück zu „Motoren/Antrieb“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast