Peters Kalt- und "Nass-Startprobleme"

Was unsere verschiedenen Fahrzeuge eint: der Motor.
Benutzeravatar
PeterHadTrapp
Beiträge: 3755
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon PeterHadTrapp » Mi 26. Jul 2017, 23:59

Werk34 hat mir versichert, dass es beste Qualität sei, das mag nun heißen was es will ...
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
PeterHadTrapp
Beiträge: 3755
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon PeterHadTrapp » Fr 28. Jul 2017, 23:35

er ist wieder daheim. Radlager wechseln, neue Bremstrommeln verbauen und Bremse einstellen hat mich nun 200,-- Dübel gekostet, die Teile hatte ich.
Ich finde das absolut in Ordnung.
Blöd ist, dass jetzt, wo die Radlagergeräusche weg sind, die Laufgeräusche vom Getriebe viel deutlicher zu hören sind :lol:
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
Viererbande
Beiträge: 1139
Registriert: Do 5. Mai 2011, 13:06

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon Viererbande » Sa 29. Jul 2017, 05:04

Getriebeölwechsel hilft da manchmal ....
aber die Käfergetriebe sind sowieso hoffnungslos überdimensioniert. Beim Grünen hat das (gebrauchte und bis dahin ungeprüfte) Getriebe auch Geräusche gemacht. Ich wollte das immer mal wechseln, so seit 27 Jahren ....
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Vari-Mann
Beiträge: 3752
Registriert: Do 9. Sep 2010, 19:21

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon Vari-Mann » Sa 29. Jul 2017, 07:02

................27 Jahre.......... :lol:

Peter,oder es wie beim Uwe,gar kein Öl mehr drin.......

Benutzeravatar
PeterHadTrapp
Beiträge: 3755
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon PeterHadTrapp » Sa 29. Jul 2017, 09:11

Getriebeölwechsel habe ich vor drei Jahren mit Uwe gemacht. Da kanns also nicht dran liegen.
Was lange rauscht hält lange :lol:
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
PeterHadTrapp
Beiträge: 3755
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon PeterHadTrapp » So 30. Jul 2017, 18:06

So jetzt dürft ihr mal Erklärungsversuche oder Theorien auspacken. Der Horst hat ja neue Radlager hinten bekommen. Im Zuge dessen durfte er zweimal auf die Hebebühne und wieder runter und konnte über einen Nachmittag die Aussicht von der Bühne aus genießen.

Und seitdem ist das Problem mit der schwergängig zurückgehenden Lenkung komplett weg. Ich bin jetzt fast 200km seitdem gefahren, nix komplett unauffällig.
Wie kann das sein?
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
Vari-Mann
Beiträge: 3752
Registriert: Do 9. Sep 2010, 19:21

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon Vari-Mann » So 30. Jul 2017, 18:10

Deine festgemuffelten Kugelgelenke haben nun mal eine andere Bewegungsrichtung bekommen und sich dadurch etwas gelockert oder auch wieder nen Hauch Fett gefunden.

Oder die in der Werkstatt haben mal alles abgesprüht mit Fett.

Oder der Horst hat gedacht das es ihm nun reicht an rumgefummel unter dem Kleid und er will nun artig sein und laufen. Damit die ihre Hände da nicht wieder irgendwo in seine Ritzen schieben.

Benutzeravatar
woita
Beiträge: 2379
Registriert: Do 17. Dez 2009, 12:01
Wohnort: Downtown RO

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon woita » So 30. Jul 2017, 18:18

Vari-Mann hat geschrieben:... Damit die ihre Hände da nicht wieder irgendwo in seine Ritzen schieben.
:lol: :lol:
Bild

Benutzeravatar
Flip Fusel
Beiträge: 3006
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon Flip Fusel » So 30. Jul 2017, 18:38

Wusste garned, dass der Horst "soeiner" is.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
PeterHadTrapp
Beiträge: 3755
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Peters Kalt- und "Nass-Startprobleme"

Beitragvon PeterHadTrapp » So 30. Jul 2017, 19:49

Der hats faustdick hinter den Kotflügeln :lol:

Die richtig NEUEN hinteren Bremstrommeln sind übrigens beim Bremsen auch deutlich zu merken. Ich glaub ich kuck mal was neue für vorne kosten ...
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation


Zurück zu „Motoren/Antrieb“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste