1600er im 03

Was unsere verschiedenen Fahrzeuge eint: der Motor.
Benutzeravatar
woita
Beiträge: 2379
Registriert: Do 17. Dez 2009, 12:01
Wohnort: Downtown RO

Re: 1600er im 03

Beitragvon woita » Di 1. Aug 2017, 07:43

Frag doch mal Martin, der hat in seinen Einspritzmotoren meines Wissens Total-Seal Kolbenringe verbaut und keine Probleme.
Bild

Benutzeravatar
Vari-Mann
Beiträge: 3752
Registriert: Do 9. Sep 2010, 19:21

Re: 1600er im 03

Beitragvon Vari-Mann » Di 1. Aug 2017, 07:55

Die hat er aber auf Mahle ,nicht auf AA ;)

Benutzeravatar
woita
Beiträge: 2379
Registriert: Do 17. Dez 2009, 12:01
Wohnort: Downtown RO

Re: 1600er im 03

Beitragvon woita » Di 1. Aug 2017, 08:47

Ah ok, das wusste ich nicht.
Bild

Benutzeravatar
kaeferaachen
Beiträge: 1329
Registriert: Mo 2. Mai 2016, 14:16

Re: 1600er im 03

Beitragvon kaeferaachen » Di 1. Aug 2017, 10:29

Ich hab zwar nicht die Ahnung wie ihr, aber Mahle hat doch schon immer die Typ4 KuZ für die Serie gefertigt,oder? Vllt fertigen die anders, sodass die Ausdehnung bei Betriebstemperatur gleichmäßiger ist? Meine laienhafte Idee wäre, dass sich bei Erwärmung Kolben und Zylinder unterschiedlich stark ausdehnen und es deshalb zu Undichtigkeiten kommt. Dass man nichts sieht, liegt vllt an deiner recht kurzen Laufleistung. Der Fehler wird wahrscheinlich minimal sein und nur über Zeit sichtbar werden.
" Vernünftige Autos werden vom Antrieb geschoben, nicht gezogen " (Walter Röhrl)

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 3810
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: 1600er im 03

Beitragvon AHS IMP 1 » Di 1. Aug 2017, 21:50

Ich sinniere grad drüber nach, welche Druckorgien bei einem 2,1Motor in der Verbrennung sind. :o
Da muss doch unendlich 'Blow-By' sein, egal was man für Zylinder, Kolben + Kolbenringe der hat! Da muss man das doch das BlowBy in Relation zur Leistung sehen!

So naiv gesagt, sehe ich keinen Defekt in den K+Z.

Uwe
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Benutzeravatar
Vari-Mann
Beiträge: 3752
Registriert: Do 9. Sep 2010, 19:21

Re: 1600er im 03

Beitragvon Vari-Mann » Di 1. Aug 2017, 22:09

Ich schon.
Denn nach deiner Rechnung müsste ein 6 Liter V8 ja Öldampf abdrücken wie ne Dampfmaschine.Machen die aber auch nicht.
Da spielt die Qualität der Materialen ein grosse Rolle.

Der Verbrennungsdruck steigt ja mit dem Verdichtungverhältnis und der Zylinderfüllung an.Könnte also auch recht gering sein bei einem 2,1. Je nachdem wie er gebaut wurde halt.
Blowby ist aber Leistungsverlust.Der Druck schiebt ja nicht den Kolben an sondern verpufft sinnlos.

Und wenn das nach etwa 4000km mehr wird als es noch bei 2000km Gesamtlaufleistung war ist da was faul.
Bedeutet zwar nicht das due KuZ nicht noch 20.000 gehalten hätten,aber die Lust auf die Tube zu drücken wird geriger wenn man weiß das da hinten grade ein Ölsturm im Motorraum ist.
Ob es nun mit den Mahle besser ist auf lange Sicht wird sich erst zeigen müssen.

Das ich die AA raus schmeiße hatte ich ja schon an der Kornbrennerei neulich gesagt,nu ist es halt passiert.
Jetzt wird noch Feintuning an der Kühlung betrieben.Wäre ja sonst Langweilig wenn nix zu tun wäre bei dem Hobby ;)

Benutzeravatar
Vari-Mann
Beiträge: 3752
Registriert: Do 9. Sep 2010, 19:21

Re: 1600er im 03

Beitragvon Vari-Mann » Di 1. Aug 2017, 22:13

Ach so,die Total Seal waren eigentlich gesetzt,aber ich habe mich dann doch dagegen entschieden.
Der Udo Becker(einige werden ihn ja kennen) sagte das er mit den Mahle noch nie mein Blowby Problem hatte,und das er die immer ohne Total Seal verbaut bei Strassenmotoren. Die Ringe kommen nur bei Rennmotoren rein.Aber da sind die Anforderungen auch etwas anders.

Benutzeravatar
Viererbande
Beiträge: 1139
Registriert: Do 5. Mai 2011, 13:06

Re: 1600er im 03

Beitragvon Viererbande » Mi 2. Aug 2017, 15:57

wir hatten neulich das Thema ,Drehmomentschlüssel und Kalibrierung drauf, ich weiss allerdings nicht mehr wo. Aber egal, wir haben unseren kleinen Schlüssel mal testen lassen, der große ist ja leider, wie ich schon mal geschrieben hatte, wg. nach Gebrauch nicht auf Null bzw geringsten Wert stellen, nur noch bedingt einsetzbar. Der kleine hat die Prüfung immerhin bestanden! Kalibrierung war nicht erforderlich, ist aber bei größerer Abweichung noch möglich.
Drehmo.jpg
Drehmo.jpg (349.11 KiB) 304 mal betrachtet
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Flip Fusel
Beiträge: 3006
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: 1600er im 03

Beitragvon Flip Fusel » Mi 2. Aug 2017, 19:37

Die Größte prozentuale Abweichung hätte ich jetzt im Unteren Bereich erwartet. Aber die Werte sind doch super.

Schade um den großen Schlüssel.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
vw71h
Beiträge: 2893
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: 1600er im 03

Beitragvon vw71h » Mi 2. Aug 2017, 21:09

Vari-Mann hat geschrieben:Ich schon.
Denn nach deiner Rechnung müsste ein 6 Liter V8 ja Öldampf abdrücken wie ne Dampfmaschine.Machen die aber auch nicht.
Da spielt die Qualität der Materialen ein grosse Rolle.

Der Verbrennungsdruck steigt ja mit dem Verdichtungverhältnis und der Zylinderfüllung an.Könnte also auch recht gering sein bei einem 2,1. Je nachdem wie er gebaut wurde halt.
Blowby ist aber Leistungsverlust.Der Druck schiebt ja nicht den Kolben an sondern verpufft sinnlos.

Und wenn das nach etwa 4000km mehr wird als es noch bei 2000km Gesamtlaufleistung war ist da was faul.
Bedeutet zwar nicht das due KuZ nicht noch 20.000 gehalten hätten,aber die Lust auf die Tube zu drücken wird geriger wenn man weiß das da hinten grade ein Ölsturm im Motorraum ist.
Ob es nun mit den Mahle besser ist auf lange Sicht wird sich erst zeigen müssen.

Das ich die AA raus schmeiße hatte ich ja schon an der Kornbrennerei neulich gesagt,nu ist es halt passiert.
Jetzt wird noch Feintuning an der Kühlung betrieben.Wäre ja sonst Langweilig wenn nix zu tun wäre bei dem Hobby ;)


es wäre bestimmt von Vorteil, wenn wir Varis Beiträge extrahieren könnten. Das Thema ist zu gut, um es später nicht wiederfinden zu können.
Zum Thema:
bei Luise hatte ich auch die AA drin. War das etwa auch ein zusätzlicher Grund für den argen Ölverlust des Gehäuses?


Zurück zu „Motoren/Antrieb“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste