Flo`s 1200er

Was unsere verschiedenen Fahrzeuge eint: der Motor.
Benutzeravatar
Viererbande
Beiträge: 1180
Registriert: Do 5. Mai 2011, 13:06

Re: Flo`s 1200er

Beitragvon Viererbande » Mo 14. Apr 2014, 07:31

Die Spritpumpe kann sich auch durchs Stehen verabschiedet haben, das würde ich dem Verkäufer nicht unbedingt ankreiden.
Ansonsten, wie hier schon beschrieben, den gesamten Ventiltrieb nochmal kontrollieren. N Käfermotor läuft auch mit völlig verstellter Einstellung, der gibt immer sein Bestes!
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
Flip Fusel
Beiträge: 3114
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Flo`s 1200er

Beitragvon Flip Fusel » Mo 14. Apr 2014, 07:40

Viererbande hat geschrieben:Die Spritpumpe kann sich auch durchs Stehen verabschiedet haben, das würde ich dem Verkäufer nicht unbedingt ankreiden.
Ansonsten, wie hier schon beschrieben, den gesamten Ventiltrieb nochmal kontrollieren. N Käfermotor läuft auch mit völlig verstellter Einstellung, der gibt immer sein Bestes!


Ja is ja auch nicht sooo schlimm mit der Pumpe. Für den Preis ist das schon ok.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
MintBug
Beiträge: 379
Registriert: Fr 15. Feb 2013, 15:20

Re: Flo`s 1200er

Beitragvon MintBug » Mo 14. Apr 2014, 09:00

Das kann etwas ganz Banales sein: Ich hatte so ein Geräusch mal bei einem Motor auf dem Prüfstand. Das hörte sich an, als ob eine Ventilführung knochentrocken sei und das Ventil gerade fressen würde. Oder eben ein trockenlaufender Kipphebel. Ein richtig fieses, vermeintlich mechanisches Geräusch. Tatsächlich war es nur ein undichtes Saugrohr. Hätte nie gedacht, dass das solche Geräusche verursachen kann.

Sprüh mal die Saugrohre mit Bremsenreiniger ab, wenn das Geräusch gerade da ist. Wenn es das ist, ist in dem Moment Ruhe. Solange, bis das Zeugs weggesaugt ist und er wieder Luft ziehen kann.

Es sollte auch deutlich weniger werden, wenn du Gas gibst und dadurch der Unterdruck im Saugrohr sinkt.

Benutzeravatar
Flip Fusel
Beiträge: 3114
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Flo`s 1200er

Beitragvon Flip Fusel » Mo 14. Apr 2014, 18:03

Vlt ne blöde Frage: Kann man den Motor mit abgenommenem Ventildeckel kurzzeitig laufen lassen? Vlt sieht man ja da schon was?

Klar, mit Ölwanne drunter! Werden ja nicht gleich alle 2,5 Liter flöten gehen...
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 3885
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Flo`s 1200er

Beitragvon AHS IMP 1 » Mo 14. Apr 2014, 18:18

Ja kannst du. Legst einfach ein paar Wellpappen unter den Motor.
Da schleudern nur ein paar Tropfen durch die Gegend. Zumindestens im Standgas. Bei Vollgas hast du dann Sommersproßen. :lol: Aber setz eine Schutzbrille auf! Öl ist nicht gut für's Auge! Das schädigt die Hornhaut!

Da kannst du gleich prüfen, ob alle Stößelstangen Öl fördern. Es muss dann an jedem Kipphebel abtropfen. Mach ich generell so, beim Überprüfen.
Achte drauf, das die Kipphebelwelle richtig angezogen ist. Glaube 25nm.

Uwe

PS: ich tippe auf einen gebrochenen Federsplint der Kipphebelwelle. Dann klackert der Kipphebel am Ventildeckel. War bei Schnulli so + Tiffy hatte das glaube auch mal.
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Benutzeravatar
Flip Fusel
Beiträge: 3114
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Flo`s 1200er

Beitragvon Flip Fusel » Mo 14. Apr 2014, 18:43

Danke, dann mach ich das so.

Da gabs mal so ein Lied: Scheiße durch ein Sieb geschossen, gibt beim Aufprall Sommersprossen. :lol: Daran musste ich spontan denken! :D

EDIT: Eine bessere Version find ich nicht: http://www.myvideo.de/watch/7188384/Sch ... mpenschale
:lol:
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 3885
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Flo`s 1200er

Beitragvon AHS IMP 1 » Mo 14. Apr 2014, 19:27

So kann man optisch prüfen, ob an jedem Kipphebel ausreichend Öl ankommt.

Uwe
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Benutzeravatar
Flip Fusel
Beiträge: 3114
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Flo`s 1200er

Beitragvon Flip Fusel » Mo 14. Apr 2014, 19:31

Sehr schönes Lehrvideo! ;) :!:
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 3885
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Flo`s 1200er

Beitragvon AHS IMP 1 » Mo 14. Apr 2014, 19:40

Naja, .....
In der Vertonung ist es sehr verbesserungswürdig! :lol:
Es ist auch nur zur Unterstreichung eines euphorischen Schtauberabends gemacht.

Uwe
Status: "Hochsaison"
Darum wenig Zeit für's Hobby + Forum. :cry:
zusätzlich noch Familienstress

Benutzeravatar
Flip Fusel
Beiträge: 3114
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Flo`s 1200er

Beitragvon Flip Fusel » Di 15. Apr 2014, 18:25

Ich war grad kurz unterm Käfer:

- Das Ventilspiel ist korrekt eingestellt.
- Überall kommt Öl dran (mehr als ich dachte, das ist gleich richtig rausgesuppt. :D )
- Die Federscheiben sind alle in Ordnung.
- Alle Schrauben sind fest.

Hört sich auch mit abgenommenem Ventildeckel genauso an: Die Kipphebel schlagen also nicht am Deckel an.
http://youtu.be/c6gHN5XMq-A (sorry für die schlechte Qualität, ist vom Handy aufgenommen)

Was kann es noch sein? :?:

Kann es sein, dass eine Stößelstange kaputt ist oder ist ein Ventil selbst kaputt?
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.


Zurück zu „Motoren/Antrieb“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast