Spritverbrauch Weber 44

Technik rund um den Käfer
Benutzeravatar
vw71h
Beiträge: 3144
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Spritverbrauch Weber 44

Beitrag von vw71h » Mo 13. Mai 2019, 19:07

Tiffy's Spritverbrauch hat sich die letzten Wochen auf bis zu 3 Liter mehr auf 100 km erhöht. Heute ist mir zusätzlich aufgefallen, dass sie wenn sie dann warm ist, vor dem Garagentor im Standlauf leicht zum Bullern (Knallen ist zu viel gesagt) anfängt.
Wenn sie so viel säuft, muss sie ja zu fett sein? Wie und woher kann dass so schnell kommen?
Kann sich da wieder irgendeine Düse rausgeschüttelt haben? Oder Schwimmernadelventil (riecht aber nicht nach Sprit und es ist auch keine Pfütze irgendwo zu sichten...
Bevor ich anfange zu suchen, wären Vorschläge mal ganz gut.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4238
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Spritverbrauch Weber 44

Beitrag von AHS IMP 1 » Mo 13. Mai 2019, 19:43

vw71h hat geschrieben:
Mo 13. Mai 2019, 19:07
....im Standlauf leicht zum Bullern (Knallen ist zu viel gesagt) anfängt. ... viel säuft, muss sie ja zu fett sein? .... Oder Schwimmernadelventil ...
Ja, das klingt nach Schwimmerenadelventil, bzw zu hohem Schwimmerkammerstand!

Ursache kann aber auch deine elektrische Pumpe sein, das sie zu hohen Druck für deine SNV fördert + deshalb die Schwimmerkammer überfüllt ist.

Uwe
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
vw71h
Beiträge: 3144
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Spritverbrauch Weber 44

Beitrag von vw71h » Mo 13. Mai 2019, 19:58

wie kann die Pumpe auf einmal mehr fördern als sonst?

Benutzeravatar
Flip Fusel
Beiträge: 3464
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Spritverbrauch Weber 44

Beitrag von Flip Fusel » Mo 13. Mai 2019, 20:35

Schau dir mal die Schwimmer an, wenn da Sprit eingedrungen ist, schließt das SNV später.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Vari-Mann
Beiträge: 4369
Registriert: Do 9. Sep 2010, 19:21

Re: Spritverbrauch Weber 44

Beitrag von Vari-Mann » Mo 13. Mai 2019, 20:57

Die Schwimmer sind Vollschaum Flo,da läuft nix voll.

-Ein Gaser läuft nicht mit,um das auszugleichen tritt man automatisch mehr drauf und lässt die anderen mehr schaffen.Also mehr Verbrauch.

- Eine Düse lose,so das der Sprit einfach so durchgesaugt wird?

-Bullern ? Magertlauf.Saugrohr undicht ? Mehr Verbrauch siehe Punkt 1

-Kugelventil Beschleunigerpumpe klemmt.Wird also permanent durch die Pumpendüse angesaugt?

-Ein SNV schließt nicht richtig und die Kammer steht zu voll so das es direkt in den Saugkanal läuft?

-Mal in meinen Blog schauen.Kaltstartkolben klemmt oben fest und fettet dauerhaft an? (Hatte ich ja auch mal )

-Verbogenes Gestänge an einem Pumpenhebel ? Kann beim Kerzenwechsel passieren. Dann ist die Einspritzmenge auf XXL eingestellt.

Kann also vieles sein was das verursacht. Da mußt du anfangen alles zu checken bis du den Fehler gefunden hast.
Eine Lambdasonde bei Fahrt hätte dir aber auch angezeigt das er plötzlich zu fett oder zu mager läuft.
Das würde zumindest die Suche in eine Richtung lenken und hätte den Fehler angezeig als er begann,nicht erst nach 200-300km wo der hohe Verbrauch auffällt.Hoher Verbrauch(fett) kann ja den Ölfilm abwaschen im Zylinder und damit den Motor schädigen. Ist genauso gefährlich wie viel zu mager.

-Ölstand passt noch ? Oder ist es mehr geworden ?

Benutzeravatar
vw71h
Beiträge: 3144
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Spritverbrauch Weber 44

Beitrag von vw71h » Mo 13. Mai 2019, 21:09

Ölstand passt und auch sonst läuft Tiffy ganz normal (also geht ab, wie Schmidts Katze ;) )

Benutzeravatar
Flip Fusel
Beiträge: 3464
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Spritverbrauch Weber 44

Beitrag von Flip Fusel » Mo 13. Mai 2019, 21:44

OK andere Schwimmer. Prüf aber trotzdem den Schwimmerkammerfüllstand.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
vw71h
Beiträge: 3144
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Spritverbrauch Weber 44

Beitrag von vw71h » Di 14. Mai 2019, 17:40

Ergebnis nach dem Schrauben heute:
Vorab erst mal: der Ölstand ist eher zu niedrig als zu hoch. Die Zündkerzen links (Zyl. 3+4) sind rehbraun bis dunkel. Entspricht aber eher der kurzen Strecke der Fahrt vorher. Die Kerzen rechts (Zyl. 1+2) schwarz. So dunkel hatte ich sie noch nie; auch nicht nach Kurzstrecke. SNV auf beiden Seiten ok und funktionsfähig. Kein Problem dort. Schwimmerkammern beide gleichmäßig nicht zu hoch gefüllt.
Also alles runter und nachsehen. Natürlich erst mal die rechte Vergaserseite. Zuerst mal die Einspritzmenge geprüft: 0,25 ml pro Hub pro Röhrchen, jeweils 1+2 und 3+4 etwas weniger (0,15). Aber bei den Hüben und auch zwischendurch kamen da einige Blasen aus der Düse/Ventil am Schwimmerkammerboden durch den Sprit hoch (siehe Bild). Darf das sein? Dann die Beschleunigungspumpe aufgemacht. Die Membrane ist ja nicht mehr das Material von damals und sollte die schon defekt sein? Würde mich fast nicht wundern. Aber kann das wirklich 3l Mehrverbrauch auf 100 km bedeuten?
Dateianhänge
Kerze4.jpg
Kerze4.jpg (327.83 KiB) 740 mal betrachtet
Kerze3.jpg
Kerze3.jpg (28.78 KiB) 740 mal betrachtet
Kerze2.jpg
Kerze2.jpg (31.97 KiB) 740 mal betrachtet
Vergaser 1&2.JPG
Vergaser 1&2.JPG (115.59 KiB) 740 mal betrachtet
Beschlpumpemembran.jpg
Beschlpumpemembran.jpg (54.81 KiB) 740 mal betrachtet
Zuletzt geändert von vw71h am Mi 15. Mai 2019, 17:39, insgesamt 4-mal geändert.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4238
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Spritverbrauch Weber 44

Beitrag von AHS IMP 1 » Di 14. Mai 2019, 22:28

vw71h hat geschrieben:
Di 14. Mai 2019, 17:40
... Aber bei den Hüben und auch zwischendurch kamen da einige Blasen aus der Düse/Ventil am Schwimmerkammerboden durch den Sprit hoch (siehe Bild). Darf das sein? Dann die Beschleunigungspumpe aufgemacht. ...
Mit den Webers kenne ich mich nicht so aus.
Beim Serienvergaser würde ich auf verdreckte/verkniestete Rückschlagkugeln -Sitze/Kanäle tippen.
Eine defekte Membran lässt den Sprit nach außen rauslaufen. Wenn beim Pumpen alles trocken bleibt, ist sie heile.

Uwe
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
vw71h
Beiträge: 3144
Registriert: Do 9. Sep 2010, 19:04
Wohnort: Herzogenaurach
Kontaktdaten:

Re: Spritverbrauch Weber 44

Beitrag von vw71h » Mi 15. Mai 2019, 19:05

Rückschlagkugeln funktionieren auf beiden Seiten

Antworten