Käfer Horst - heute: Horst geht wieder + abstruse Theorie

Technik rund um den Käfer
Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4238
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von AHS IMP 1 » Do 23. Mai 2019, 20:33

Meine Überlegung ist eher, das Flocken im Kanal, vor dem SNV sitzen könnten.

Bei Durchfluss machen sie dicht + bei wenig Durchfluss sickert es ausreichend durch???

Ich weiß selber, das die Idee sehr weit hergeholt ist! Mir gehen aber die Ideen aus, wo die Symthome herkommen.
"Seegang":; Wasser + Dreck vor der Hauptdüse, alss Ursache, hatten wir durch ablassen der SK versucht aus zu grenzen.

Nach meinem Bauchgefühl, liegt die Ursache vor/oberhalb der Schwimmerkammer! Aber der Füllstand kann evtl neue Eingrenzungen vom Problem bringen?

Uwe
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
Viererbande
Beiträge: 1522
Registriert: Do 5. Mai 2011, 13:06

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von Viererbande » Do 23. Mai 2019, 20:58

Schwimmkäfer?
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
PeterHadTrapp
Beiträge: 3916
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von PeterHadTrapp » Do 23. Mai 2019, 21:50

Viererbande hat geschrieben:
Do 23. Mai 2019, 15:07
dann weisst Du immerhin, dass es an der Pumpe liegt.
Stimmt. Aber davon bin ich eh schon überzeugt. Trotzdem hast du recht. Dann isses bewiesen. Kann da was überlaufen? Oder kann das SNV das soweit regeln?
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
Viererbande
Beiträge: 1522
Registriert: Do 5. Mai 2011, 13:06

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von Viererbande » Fr 24. Mai 2019, 04:17

wenn das den Pumpendruck stoppen kann, wird das auch die Fallhöhe stoppen.
Man selbst wird nicht besser, wenn man andere schlecht macht.

Benutzeravatar
PeterHadTrapp
Beiträge: 3916
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von PeterHadTrapp » Fr 24. Mai 2019, 14:58

Ich habe grade die Proberunde ohne Benzinpumpe gemacht. Gleicher Fehler. Der Kanister hing dabei so weit oben wie möglich (habe ich an den Schrauben für die Beifahrerhalteschlaufe an der B-Säule befestigt. Die Leitung habe ich, um möglichst wenig Bögen und tiefe Stellen zu haben aus dem Türfenster, dann mit Panzerband durch die Regenleiste und direkt an der Ecke der Motorhaube in den Motorraum geführt, keine Knicke, keine tiefen Stellen. Dann mit dem Mund angesaugt. Es lief dann gleichmäßig aus der Leitung, Benzinfilter war immer etwas über halb voll.

Gefahren: genaus schei?e wie immer ... :evil:

Jetzt gibts nur noch einen einzigen Kandidaten, den wir noch nicht näher angeschaut haben, nämlich den Vergaser. Wenn ich irgendwie meinen Frust bezwingen kann, dann baue ich den aus und kuck rein.
Wonach schaut man da?

Ich würde jetzt:
- Schwimmerkammer kucken ob sauber
- Schwimmernadelventil schauen ob frei und gängig
- Düsen gegen Licht halten und schauen ob frei
- Kanäle bzw. Düsen mit Pressluft ausblasen

Nochwas?

Startautomatik und Beschleunigerpumpe können mit dem Fehler eigentlich nix zu tun haben, daher würde ich das Nebengehäuse der B-Pumpe zu lassen.
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
PeterHadTrapp
Beiträge: 3916
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von PeterHadTrapp » Fr 24. Mai 2019, 20:04

So ... das wars für mich.
Nachdem der Fehler auch beim Betrieb OHNE Benzinpumpe auftrat habe ich quasi als letzte Verzweiflungstat den Vergaser ausgebaut, teilzerlegt und gereinigt.
- in der Schwimmerkammer waren ein paar Krümel, aber nix was es sofort erklärt hätte.
- in der einen Düse, die oben schräg von der Seite eingeschraubt ist, könnte ein bisschen Schmodder gehangen haben, aber auch das eher minimalst
- Schwimmernadelventil ohne Auffälligkeiten
- Schwimmer ohne Auffälligkeiten
- Hauptdüse sauer und frei
- alle Kanäle mit Bremsenreiniger und Pressluft durchgeblasen
- Beschleunigerpumpe macht was sie soll

Also Vergaser wieder montiert, alle Provisorien zurückgebaut und die richtige Leitung aus dem Tank wieder angeschlossen.
entsprechend fiel die Probefahrt aus: Same Gestotter as everytime ...

Nachdem sich ja nun sogar die Benzinpumpentheorie in Luft aufgelöst hat, habe ich irgendwie keine Lust mehr.
Hubi und ich suchen im Juni einen Tag, an dem wir beide Zeit haben und dann hängen wir den Ersatzmotor rein.

nur nochmal der Vollständigkeit halber:
die Zündungstheorie:
- Verteiler: getauscht, keine Veränderung
- Zündspule getauscht gegen NOS Bosch-Zündspule: keine Veränderung
- Kabel für Zündungsstrom direkt von der Batterie auf die Zündspule: keine Veränderung

die Benzintheorie:
- 3 verschiedene Benzinpumpen: keine Veränderung, merkwürdigerweise aber auf den ersten 20-30 km zunächst fehlerfrei.
- Leitung vom Tank nach hinten: läuft mit gleichmäßigem Strahl
- Benzin aus dem Tank (Schlauch abgezogen): läuft mit gleichmäßigen Strahl
trotzdem um alle Fehler auf dem Weg des Sprits von vorne nach hinten auszuschließen:
- Benzin aus dem Kanister auf der Rücksitzbank: keine Veränderung
- Benzin via Schwerkraft direkt in den Vergaser OHNE Benzinpumpe: keine Veränderung.

Ich bins jetzt leid. Insgesamt sind jetzt praktisch 4 komplette Tage dafür draufgegangen, ohne irgendwelche klaren Erkenntnisse.
Ich geb auf.

Gruß Peter
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Benutzeravatar
Flip Fusel
Beiträge: 3464
Registriert: Mi 8. Sep 2010, 21:42
Wohnort: Ingolstadt

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von Flip Fusel » Fr 24. Mai 2019, 21:05

Hmmm,

Ich könnte mir vorstellen dass der Motor Falschluft zieht. Wenn das Problem wieder da ist dann sprüh mal die Verbindungen der Ansaugung ab. Kann auch sein, dass es erst auftritt, wenn der Motor richtig warm ist.
Es gab Mettbrötchen und heißen Kaffee, da redet Jeder!

In dem Honig musss n VW Motor drin sein, der läuft und läuft und läuft.

Benutzeravatar
Ludibug
Beiträge: 1282
Registriert: Do 10. Feb 2011, 15:55

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von Ludibug » Fr 24. Mai 2019, 21:25

In deiner letzten Aufzählung fehlen mir die Zündkabel, hast Du probehalber mal einen anderen Satz verbaut? Sowas hatte ich mal, eigentlich sah alles ok aus, aber er hat sich geschüttelt. Neue Zündkabel und er lief sauber. Obwohl ich an den Kabeln nichts entdecken konnte.

Benutzeravatar
AHS IMP 1
Administrator
Beiträge: 4238
Registriert: Mi 8. Sep 2010, 23:11
Wohnort: Bovenden

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von AHS IMP 1 » Fr 24. Mai 2019, 21:57

Mit jeder Erkenntniss/Erprobung deinerseits, versuche ich wieder von vorne an zu überlegen.
Was ist, wenn es multiple Fehler waren, bzw sind, die zufällig die gleichen Symthome verursachen?
Ich weiß sehr,sehr weit hergeholt. :oops: :lol: :lol: :lol: :oops:

Elektrik?
Beeinflussung durch den DZM, bzw temorärer Kabelfehler???
Massedefekt? ... unwarscheinlich, weil sonst würde der Anlasser ja nicht drehen.

Spritzufuhr?
K.A. was da noch sein könnte?
Die Schwimmerkammerstand-Kontrolle fehlt noch.

So nun die nächte weit hergeholte Überlegung:
Das Ansauggeweih. Ist es evtl von der Vorwärmung her undicht? Oder ziehen die Manschetten oder Ansaugstutzen extreme Nebenluft? Hat es 'n Unterdruckanschluss + ist der auch richtig verschlossen?

Ich habe mich vorhin Mit Lars unterhalten + er hat 'ne andere Theorie.
Er tippt auf Kompressionsverlust. Entweder an der "Kopfdichtung" oder durch undichte Ventile.

Kopfdichtung würde man höhren oder auch am Schmoddern sehen. Die Symthome sprechen eigentlich nicht für diese Theorie, aber wer weiß???

@Peter
Wenn du schon den Motor tauschen willst, dann mach ich dir 'n unfaires + unmoralisches Angebot.
Wir tauschen unsere Motoren! Ich krieg deinen + du kriegst meinen!

Uwe

Aprobo Zündkabel + Zündkerzenstecker ist 'n guter Ansatz! Da hat Lutz recht. Beim 806 hatten wir 'n ähnliches Prob. Sogar Zündspule getauscht + dann war es 'n def. Widerstandszündkabel.
Status: Opa 2.0 :D
... aber immer noch Familienprobleme! Inzwischen meine schwerste Lebenskrise, die es zu meistern gilt.

Benutzeravatar
PeterHadTrapp
Beiträge: 3916
Registriert: Di 26. Okt 2010, 02:45
Wohnort: mitten in der Rhön
Kontaktdaten:

Re: Käfer Horst - heute: Uwe und Peter am Ende ihrer Ideen!

Beitrag von PeterHadTrapp » Fr 24. Mai 2019, 21:58

Ludibug hat geschrieben:
Fr 24. Mai 2019, 21:25
In deiner letzten Aufzählung fehlen mir die Zündkabel, hast Du probehalber mal einen anderen Satz verbaut? Sowas hatte ich mal, eigentlich sah alles ok aus, aber er hat sich geschüttelt. Neue Zündkabel und er lief sauber. Obwohl ich an den Kabeln nichts entdecken konnte.
Das komplette Zündgeschirr inklusive Kerzen ist ca. 1,5 Jahre alt, ich hab damals auch keinen Billig-Scheiß gekauft, Uwe hat die Zündkabel gesichtet und für gut befunden.
Ich könnte mir vorstellen dass der Motor Falschluft zieht. Wenn das Problem wieder da ist dann sprüh mal die Verbindungen der Ansaugung ab. Kann auch sein, dass es erst auftritt, wenn der Motor richtig warm ist.
das Problem ist IMMER da, egal ob Motor kalt oder warm. Aber stimmt schon extreme Falschluft könnte vielleicht sein ...
Manche Vorderachsprobleme sind Hinterachsprobleme - man muss nur den richtigen Leuten zuhören
Status: lost in translation

Antworten